Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7935 Threads / 119018 Posts

 »  5522 Threads / 74335 Posts

 »  5198 Threads / 84333 Posts

 »  5000 Threads / 59758 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Guenni

Routinier

  • »Guenni« ist der Autor dieses Themas

Beiträge: 424

Registrierungsdatum: 23.06.2004

Wohnort: Zuzenhausen

Auto: Fiat Croma 1,9JTD16V Emotion, Fiat Bravo 1,4TJet Sport

  • Private Nachricht senden

1

Donnerstag, 2. Dezember 2004, 10:27

Problem mit Scheibenwischer

Hi P2-Fraktion,
meine Freundin hat ein Prob mit ihrem P2.

Der Scheibenwischer macht was er will:
Schalter aus --> Scheibenwischer an
Schalter auf intervall --> Scheibenwischer an und dann mal wieder Intervall

Man muss immer ein paar mal den Schalter hoch und runter bewegen bis der endlich wieder ausgeht.

Hat von Euch jemand ein Tip oder schon mal das selbe prob gehabt.

Bin für eure Hilfe sehr dankbar.

Gruß Guenni
Traeume nicht dein Leben, lebe deinen Traum !!!

packman

Mitglied

Beiträge: 26

Registrierungsdatum: 26.10.2004

Wohnort: Koblenz/Puderbach Fahrzeug: Fiat Punto II SX

  • Private Nachricht senden

2

Donnerstag, 2. Dezember 2004, 10:39

hmmm würd jetzt auf irgendein Problem mit der elektrik tippen, was aber genau kann ich nicht sagen. Fahr doch einfach mal mit deiner Freundin zum Fiat Händler und zeig dem mal das Prob, der kann da mit sicherheit weiterhelfen

greetz Thomas
Wer liebt der schiebt :D :D :D

Nicklaus

Routinier

Beiträge: 397

Registrierungsdatum: 16.07.2004

Wohnort: Unterfranken

Auto: Fiat Coupe 1.8 16V Final Edition

  • Private Nachricht senden

3

Donnerstag, 2. Dezember 2004, 12:05

Ich tippe auf nen Massefehler.
Schau mal hier nach. Da findest du Hilfe

http://www.fiat-rulez.de/carsfromitaly/t…d61d90be9ae1364

MFG Fabian

crishan

Haudegen

Beiträge: 537

Registrierungsdatum: 15.11.2003

Wohnort: GAP|WM|MUC

Auto: mittlerweile Golf V GTI MJ 07

  • Private Nachricht senden

4

Samstag, 4. Dezember 2004, 18:19

Hat deine Freundin vielleicht schon das neue Modell, also den Punto 2b, denn den gibt es auch mit Regensensor und somit Wischautomatik.

Wenn nicht, dann wohl ein Fehler in der Elektronik.
Auf in die Werke.