Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7936 Threads / 119019 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84333 Posts

 »  5001 Threads / 59762 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

TdiHunter

Lebende Foren Legende

  • »TdiHunter« ist der Autor dieses Themas

Beiträge: 1 774

Registrierungsdatum: 05.01.2004

Wohnort: Essen

Auto: Croma 1.9 Multijet

  • Private Nachricht senden

1

Mittwoch, 14. Februar 2018, 12:21

Fiat Croma 150 JTD MJet (Automatik) nimmt kein Gas mehr...

....hallo Gemeinde :eek2: Haben seit gestern das Problem, das unsere Dicke kein Gas mehr annimmt! Nach und nach ist uns gestern quasi das Gaspedal "abgestorben". Erst war es sporadisch, das der Wagen im ersten Gang angefahren ist wie ein Diesel Ohne Turbo, also gaaaaaaanz langsam. Kaum waren Drehzahlen um die 1500 - 1800 Umdrehungen erreicht, setzte der Turbo ein und der Wagen zog ganz normal durch in allen Gängen. Kaum war die nächste rote Ampel erreicht und der wagen musste stehen bleiben, war beim Anfahren wieder tote Hose angesagt, bis zu oben genannten Drehzahlen. Nachdem wir uns durch halb Essen gekämpft hatten, war irgendwann gar kein Gas mehr da, und ich konnte den Abschlepper rufen. Abends, an unserer Werke angekommen, konnte ich den Wagen nur noch mit der eigenen Kraft der Kupplung in eine Parklücke rollen lassen. Das ganze Theater lief ab OHNE Fehlermeldung des Systems!!! Jemand ne Idee an was das liegen könnte!?

CromaTD

Lebende Foren Legende

Beiträge: 1 575

Registrierungsdatum: 17.01.2004

  • Private Nachricht senden

2

Mittwoch, 14. Februar 2018, 15:01

AGR Ventil tot ... 99% Wahrscheinlichkeit.

Mein Tip: Neues aus dem Nachbau rein (von Fiat gibts nur überholte und deren Halbwertszeit ist überschaubar - Negativ Rekord bei mir waren 9 km!) und das AGR bei Zeiten in der SW deaktivieren lassen, dann eine Metallplatte rein und verschließen das Teil.
Wenn das dicht ist, Ansaugsystemreiniger rein und die Ansaugbrücke vom Schmodder befreien!

Und wenn du schon dabei bist, lass die Swirl Klappen deaktiveren (wenn die Schuld wären, dann hättest du eine Fehlermeldung) - machen das selbe Symtpom, wenn sie von selber nimmer auf machen ... und wenn du pech hast, bricht eine Klappe ab und zerstört dir Ansaugtrakt, Einlassventil und einen Zylinder ...

TdiHunter

Lebende Foren Legende

  • »TdiHunter« ist der Autor dieses Themas

Beiträge: 1 774

Registrierungsdatum: 05.01.2004

Wohnort: Essen

Auto: Croma 1.9 Multijet

  • Private Nachricht senden

3

Sonntag, 18. Februar 2018, 15:11

So wie es aussieht, ist die Hochdruckpumpe hinüber :cursing: eine generalüberholte ist bestellt....wird gleich der Zahnriemen und die Wasserpumpe mitgemacht. Und dann werd ich meinem Schrauber auch den Tip mit dem AGR Ventil weitergeben....werde berichten :no1:

CromaTD

Lebende Foren Legende

Beiträge: 1 575

Registrierungsdatum: 17.01.2004

  • Private Nachricht senden

4

Montag, 19. Februar 2018, 10:30

:eek2: .. hatt ich noch nie beim 1.9 JTDm ... wie viele km habt ihr denn runter?

Aber wenigstens ist der Tausch kein Hexenwerk ... liegt ja "griffgünstig" :no1:

Alles Gute ... ich warte auf den Bericht

Gruß
Klemens

TdiHunter

Lebende Foren Legende

  • »TdiHunter« ist der Autor dieses Themas

Beiträge: 1 774

Registrierungsdatum: 05.01.2004

Wohnort: Essen

Auto: Croma 1.9 Multijet

  • Private Nachricht senden

5

Freitag, 23. Februar 2018, 17:42

Soooo.....der Wagen läuft wieder. Gab eine generalüberholte Hochdruckpumpe, die nun ihren Dienst verrichtet. Nebenbei haben wir dann Zahnriemen und Wasserpumpe wechseln lassen und das AGR Ventil aus dem Kreislauf nehmen lassen. Und siehe da......ik bin zufrieden. Das ganze passierte jetzt bei KM Stand 156.000....

Ähnliche Themen