Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7935 Threads / 119018 Posts

 »  5522 Threads / 74335 Posts

 »  5198 Threads / 84333 Posts

 »  5000 Threads / 59758 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Carlo87

Mitglied

  • »Carlo87« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 04.08.2010

Wohnort: Leonberg

Auto: Fiat Punto GT 1994

  • Private Nachricht senden

1

Samstag, 20. Dezember 2014, 15:33

Blinker Problem Fiat stilo 1.9 2004

Guten tag erstmal :)

ich hab ein großes Problem.

mir sind am Donnerstag alle beide Scheinwerfer Licht durchgebrannt.
gestern nach dem ich los gefahren bin und nach links blinken War, kam ganz spontan mal
die Meldung das vorne links die Birne kaputt.

heute ausgetauscht und sie da, Blinker und alles gehen, ABER bei jedem starten sobald ich nach links blinke, bekomme ich die Fehler Meldung obwohl es alles läuft.

woran kann es nun liegen?
Bitte bitte hilft mir :'(