Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119043 Posts

 »  5524 Threads / 74346 Posts

 »  5198 Threads / 84341 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

CromaTD

Lebende Foren Legende

  • »CromaTD« ist der Autor dieses Themas

Beiträge: 1 581

Registrierungsdatum: 17.01.2004

  • Private Nachricht senden

1

Donnerstag, 9. Oktober 2014, 08:13

2.4 Multijet: Ladedruck zu hoch?

Grüß euch Gemeinde!

Mein Thesis macht wieder Mucken: bereits nach dem Starten im Stand geht er ins Notprogramm.
Abgelegt sind 2 oder 3 Fehler - alle bezüglich Ladedruck.

Ladedruchsensor ist neu (alles 3 tkm alt)
Die Unterdruckschläuche wurden komplett erneuert (habe die Abgaskrümmerbolzen erst gemacht)
Gestänge am Lader ist leichtgängig, Lader ist neuwertig.
Ladedruckschlauch vom LLK zur Drosselklappe ist neu.

Löschen des Fehlers bringt keine Verbesserung.

Hat jemand eine Idee?
Gibt es außer dem Ladedrucksensor am Ansaugkrümmer noch einen weiteren Sensor der kaputt sein könnte?

DANKE für die Hilfe
Gruß
Klemens

schmitti

Foren Gott

Beiträge: 2 789

Registrierungsdatum: 23.07.2006

Auto: SW & CC

  • Private Nachricht senden

2

Freitag, 10. Oktober 2014, 00:46

Ladedruckregelventil schon geprüft?


Der Mensch ist erst wirklich tot, wenn niemand mehr an ihn denkt.

CromaTD

Lebende Foren Legende

  • »CromaTD« ist der Autor dieses Themas

Beiträge: 1 581

Registrierungsdatum: 17.01.2004

  • Private Nachricht senden

3

Freitag, 10. Oktober 2014, 09:36

Wie prüfe ich das?

Das sitzt beim Thesis ja eher suboptimal direkt über dem Abschluss der Frontschürze ... schaut aus wie "Sau".

(ich hoffe, wir reden von dem Unterdruck-Teiler, wo am einen Ende der Schlauch von der Unterdruckdose rein geht und auf der anderen Seite der Schlauch zum Lader führt)

DANKE für den Tip
Gruß
Klemens

Ähnliche Themen