Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119042 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

edoixxx

Jungspund

  • »edoixxx« ist der Autor dieses Themas

Beiträge: 20

Registrierungsdatum: 31.05.2014

Wohnort: Sarajevo

Auto: Punto 188

  • Private Nachricht senden

1

Sonntag, 28. September 2014, 21:12

Fiat Punto 188 Fehler P0254 - Sporadisch keine Gasannahme

Hallo ,
hab ein Sporadisches Probleme mit der Gasannahme an einen Fiat Punto 188 1.9D mit Lucas Einspritzpumpe , Fehlereintrag im MSG ist P0254 hat vieleicht jemand Erfahrung mit den Fehlern an den Rotorsensor ???
Das problem mit der Gasannahme kommt meist am Morgen vor und über den Tag läuft das Fahrzeug einwandfrei

Viele Grüsse ,

:bash:

mikele

Tripel-As

Beiträge: 202

Registrierungsdatum: 09.10.2013

Wohnort: münchen

Auto: punto 55 bj 98 etc

  • Private Nachricht senden

2

Sonntag, 28. September 2014, 22:47

check mal deinen tempsensor. stecker und kabel selber.

just
mikele

edoixxx

Jungspund

  • »edoixxx« ist der Autor dieses Themas

Beiträge: 20

Registrierungsdatum: 31.05.2014

Wohnort: Sarajevo

Auto: Punto 188

  • Private Nachricht senden

3

Montag, 29. September 2014, 13:34

Hab´ den Temp.sensor gecheckt und er ist i.O die signale vom und zu den MSG auch OK

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »edoixxx« (29. September 2014, 18:35)


edoixxx

Jungspund

  • »edoixxx« ist der Autor dieses Themas

Beiträge: 20

Registrierungsdatum: 31.05.2014

Wohnort: Sarajevo

Auto: Punto 188

  • Private Nachricht senden

4

Dienstag, 4. November 2014, 21:00

Problem gelöst !

Nachdem Ich mir die abstimm scheibe,die zur Regulierung des Rotors und dan auch zur besseren Funktion des Sensors beitragen soll, von Renault nach der Technischen 4737A besorgt habe und diese auch eingebaut hatte war das Problem immernoch sporadisch da . Habe es von Renault bestellt da Fiat so eine Art von shims nicht zur verfügung stellen kann .
Aber nach den Programieren mit den Lucas Eeprom Programator wo Ich die Daten erneunt ausgelesen und wieder aufgespielt hab` war alles in bester Ordnung und jetzt nach schon 5 bis 6 maliger kontrolle des Fahrzeuges bin Ich 100% sicher das Problem gelöst zu haben .

Viele Gruesse

Da Core

Tripel-As

Beiträge: 215

Registrierungsdatum: 09.04.2014

Wohnort: Brandenburg

Auto: Punto 188 80PS

  • Private Nachricht senden

5

Dienstag, 4. November 2014, 21:48

super und thx für die antwort auf den fehler!

edoixxx

Jungspund

  • »edoixxx« ist der Autor dieses Themas

Beiträge: 20

Registrierungsdatum: 31.05.2014

Wohnort: Sarajevo

Auto: Punto 188

  • Private Nachricht senden

6

Dienstag, 4. November 2014, 22:11

Ist halt nur eine übliche Grundeinstellung da mit der Zeit der Rotor dann auch nicht der neueste ist und der Sensor bekom es mit nur doof das Lucas keine Software zur verfügung gestellt hat die auch für uns normal sterblichen greifbar ist , es zahlt sich nicht aus das Kalibriergerät zu kaufen beim preis von 4500 euro .
Aber ausborgen beim Lokalen Einspritzpumpendienst geht immer noch :D

Zum Wohl!