Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7935 Threads / 119018 Posts

 »  5522 Threads / 74335 Posts

 »  5198 Threads / 84333 Posts

 »  5000 Threads / 59758 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

1

Donnerstag, 31. Juli 2014, 19:16

mein Lybra 2.0 20V

Da das Ding jetzt läuft, hab ich zugelassen.

Und geputzt.


weitere Baustellen:

MIL ist an ( LMM ). Ist bestellt.
Klima geht nicht.
Auspuff ist laut.

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

2

Samstag, 2. August 2014, 14:34

Heute Klima befüllt, alles gut.

Nebenbei : Schlter für Hecklappenentrieglung instandgesetzt

LMM ist noch nicht da.

Gruß Andreas

Beiträge: 130

Registrierungsdatum: 30.04.2014

Wohnort: Albstadt

Auto: Lancia Y 1.2 8V 60 PS

  • Private Nachricht senden

3

Samstag, 2. August 2014, 23:11

Der sieht auf dem Bild echt verdammt gut aus, top!
Hoffe du hast viel und lange Spaß damit :)

Der 5 Zylinder Turbo ist echt ein toller Motor, n Loch Auspuff sorgt für netten Sound und kostet beim Turbo ja keine Leistung, daher würd ich erst mal nach den übrigen Dingen sehen.

MfG
Seit 09.11.2013: Lancia Y 840 1.2 8V 60 PS, 86.000 km; Ez 09/2000

Y10TURBO

Foren Gott

Beiträge: 2 443

Registrierungsdatum: 02.10.2005

  • Private Nachricht senden

4

Sonntag, 3. August 2014, 14:26

@HalbesHaehnchen: das ist ein 5Zylinder Sauger und kein Turbo, den Turbo gabs im Lybra nicht serie ;)

@Headley Glüclwunsch und schöne Farbe :thumb:

Beiträge: 130

Registrierungsdatum: 30.04.2014

Wohnort: Albstadt

Auto: Lancia Y 1.2 8V 60 PS

  • Private Nachricht senden

5

Sonntag, 3. August 2014, 20:36

Mir gefällt das Fiat Coupe so sehr, da war ich wohl irgendwie noch beim falschen Modell :D
Seit 09.11.2013: Lancia Y 840 1.2 8V 60 PS, 86.000 km; Ez 09/2000

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

6

Montag, 4. August 2014, 08:23

Zum Thema Loch im Auspuff:

Auf dem Heimweg von der Werkstatt auf der Autobahn.
Auf einmal ein riesiger Knall. Rauch Wolken im Auto und beißender Gestank.

Was war passiert ?





Also hab ich den rest Samstag damit zugebracht kleinste Gummireste aus der Hellen Innenausstattung zu saugen und zu lüften.

Ich glaub das Auto mag mich nicht .

Gruß Andreas

Beiträge: 820

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

7

Montag, 4. August 2014, 08:35

Da würd ich aber mal ganz schnell den Unterboden anschauen, da ist sicher der ganze Schutz abgebrannt, kommt halt vom Loch im Auspuff!

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

8

Montag, 4. August 2014, 08:59

da sieht´s ähnlich aus. Macht sobald der Endtopf da ist.

Überhaupt ist der Unterboden nur sehr spärlich Konserviert, auch da werd ich nachbessern.

Gruß Andreas

Beiträge: 130

Registrierungsdatum: 30.04.2014

Wohnort: Albstadt

Auto: Lancia Y 1.2 8V 60 PS

  • Private Nachricht senden

9

Montag, 4. August 2014, 16:45

Oha, das ist ja übel. Da war das Loch in ner echt ungünstigen Position.
Sachen gibts..
Seit 09.11.2013: Lancia Y 840 1.2 8V 60 PS, 86.000 km; Ez 09/2000

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

10

Mittwoch, 6. August 2014, 07:53

So , Auspuff ist drauf :


wie sagt der Tom Gerhard :
Auspuff muss man immer sehen !

GRUß Andreas

Beiträge: 820

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

11

Mittwoch, 6. August 2014, 08:31

Schön ;-) vergiß beim Unterboden nicht die Schweller von innen neu zu konservieren, dann hast Du noch lange Freude am Lybra.

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

12

Mittwoch, 6. August 2014, 17:18

Hab die stopfen schon mal rausgemacht .
zum austrocknen.
Gruß Andreas

Bandit

Routinier

Beiträge: 257

Registrierungsdatum: 22.02.2005

Wohnort: 28832 Achim

Auto: 6 Italos u. 1 Benz

  • Private Nachricht senden

13

Donnerstag, 14. August 2014, 19:14

Moin,

schön das es noch einen Lybra Fahrer mehr gibt :) -- Meinen habe ich auch schon seit April 2010 ist auch der 20V, allerdings die "Ökovariante" mit Euro 3 und nur den 110kw, aber dafür ein (bis auf die fehlenden elektrischen Sitze und das schwarze Dach) vollausgestatteter Emblema :)

Was mir bei deinem gefällt ist die Farbe. Hoffe du hast noch lange Freude am guten Stück -- so viele gibt es ja auch nicht mehr.
»Bandit« hat folgendes Bild angehängt:
  • 429978_531751116841175_869104312_n.jpg
Gruß


Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

14

Freitag, 15. August 2014, 09:02

Danke für den Zuspruch,
ich hab vor ihn zu mögen, aber macht´s mir nicht einfach.
MIL ist immernoch an, trotz neuem LMM und der Fehler lässt sich nicht löschen.

Zur Zeit hat meine Tochter das Auto beschlagnahmt.

Aber nächste Woch will ich da nochmal ran.

Gruß Andreas

Beiträge: 820

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

15

Freitag, 15. August 2014, 16:30

Was sagt denn der Fehlercode? Vielleicht ist ja eine Lambdasonde nicht mehr mit dem StrG verbunden.(Marder)

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

16

Montag, 18. August 2014, 10:15

wenn ich mit einem Gutmann Tester auslese kann ich sogar die Reglung sehen. Trotzdem ist die MIL an.
genauer Text der Fehlermeldung weiß ich nicht mehr.

Ich hoffe ich krieg mein Auto heute zurück, dann guck ich nochmal.

Beiträge: 820

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

17

Montag, 18. August 2014, 11:43

Der hat doch sicher als zweite noch ne nach-Kat Sonde?

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

18

Mittwoch, 21. Januar 2015, 19:37

Update MIL Leuchte

ich habe mit mehreren Testern probiert nach wechsel des LMM die MIL auszukriegen, ist mir nicht gelungen.

Am Wochenende hab ich mein WoMo aus der Halle geholt und den Lancia kurz auf der Strasse abgestellt.

Nach dem umparken hab ich am Lancia vergessen die Warnblinkanlage aus zu machen.

Das Auto hat dann 3 Tage neben der Halle gestanden.

Als ich mit dem WoMo zurück kam war die Batterie natürlich komplett platt.

Also Batterie raus , geladene Batterie rein und gestartet.

Was soll ich sagen : die MIL ist aus.

Sachen gibt´s.

Gruß Andreas

Da Core

Tripel-As

Beiträge: 215

Registrierungsdatum: 09.04.2014

Wohnort: Brandenburg

Auto: Punto 188 80PS

  • Private Nachricht senden

19

Mittwoch, 21. Januar 2015, 20:27

das kenne ich bei dem benz meiner oma, da leuchtet ständig die lampe das eine lampe defekt ist. paar tage später wollte ich die lampe ausfindig machen und beheben und die lampe war aus als ich in die garage wollte *ohne worte*

Headley

Jungspund

  • »Headley« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 23.07.2014

Wohnort: Köppern

Auto: Lancia Lybra 2.0

  • Private Nachricht senden

20

Freitag, 29. Juli 2016, 09:26

das hat mich schon länger gestört...............

Hallo kleines update.

mich hat schon länger gestört das an der Motorhaube oben der Klarlack ab ist. Da ich Urlaub habe bin ich da mal ran. Wollte eigendlich nur den Klarlack anschleifen und nachbessern.

Das war wohl nix. Ich war sofor auf der Grundierung.

Also habe ich in den saueren Apfel gebissen :



Den Grill habe ich nicht raus bekommen ohne was abzubrechen, also abgekebt.

Ich hoffe ich kriege den Farbton hin, ist nicht eindeutig bei Lancia. Ausserdem ist das Rot wohl recht selten.

gruß Andreas

Ähnliche Themen