Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7935 Threads / 119018 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84333 Posts

 »  5001 Threads / 59762 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

GTelum

Mitglied

  • »GTelum« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 11.09.2005

  • Private Nachricht senden

1

Montag, 3. März 2014, 22:33

Marea Strom Verlust ( Batterie Leer )

Hallo hab mal ne frage. Wie viel Amper zieht euer marea wen
kein Schlüssel im schloss stickt. Den bei meinem Marea ist nach 4 – 5 Tagen
immer die Batterie leer. Habe mir eine nagel neue gekauft da ich dachte es
liegt an der Batterie. Ich hatte ihn auch zwei Tage lang in der Werkstatt, doch die haben auch nichts
gefunden .Sie meinten das sie mit einer wärme Kamera geschaut haben und der
Tacho ist 5 ° wärmer als der Rest also könnte es am Tacho legen. Ich habe in dann
wieder ab geholt da es einfach zu teuer kommt. Ist eure Tank anzeige auch immer
an ?.


Also muss ich jetzt noch mal auf die Suche gehen.


Hatte schon mal jemand von euch das Problem?
GTelum



-- Die Schreibfehler sind beabsichtigt um einen Niveau-Ausgleich zu schaffen --

mbpbj87

Haudegen

Beiträge: 638

Registrierungsdatum: 21.10.2010

  • Private Nachricht senden

2

Dienstag, 4. März 2014, 07:26

Normalerweise sollte der so genannte Ruhestrom im Fahrzeug sich nach einer gewissen Zeit bei einem Wert weit unter einem Ampere einpendeln.
Dieser Ruhestrom fließt, um die Speicher der Steuergeräte, den Speicher des Radios und den Funkempfänger der Zentralverriegelung (sofern vorhanden) zu versorgen.
Der Tacho ist m.E. identisch mit dem Bravo, oder nicht? (bitte korrigiert mich, wenn ich falsch liege!). Bei unserem Bravo war die Tankanzeige nicht aktiv, wenn der Schlüssel nicht auf Zündung stand. (Ist ja auch logisch, da es ja völlig Latte ist, ob Sprit drauf ist, wenn die Kiste steht). Wenn ich das damals richtig verstanden habe, kommt die Stromversorgung für den Tacho (mehr oder weniger) vom Zündschloss. Wenn da also die Kontaktplatte einen Fehler hat, könnte das Problem daran liegen, denn die Anzeige(n) brauchen ja auch Strom. Was auch sein könnte, ist, dass das Relais, welches Zündungs-Plus schaltet, festhängt.
Das kann man m.E. dann auch relativ leicht messen: Am Radio müssten sowohl Dauer- als auch Zündungsplus anliegen, damit das Radio erkennen kann, ob die Zündung eingeschaltet ist, und sich selbstständig ausschalten kann, wenn die Zündung aus ist. Sollte das Radio also ständig an sein, und sich nicht ausschalten, wenn du den Schlüssel ziehst, dann kann folgendes sein:
1. Das angesprochene Relais hängt.
2. Die Mary hat kein Zündungs-Plus am Radio verbaut (ich weiß es zugegebenermaßen nicht mehr genau.)

Was mir grad noch einfällt und definitiv über Zündungs-Plus geschaltet sein sollte, ist der Gebläsemotor vom Innenraumgebläse. Bleibt dieses aktiv, dann ist das Relais im Sack.

Ich würde jedenfalls erst einmal in diese Richtung suchen. Dass mit dem Tacho etwas nicht stimmt, glaube ich nicht wirklich.
Sicher gehen kannst du folgendermaßen:
Du schließt ein Ampere-Meter an die Batterie an und misst den Ruhestrom. Wenn dieser halbwegs stabil ist, dann baust du den Tacho aus und klemmst ihn ab. Wenn dann das Ampere-Meter sehr stark abfällt, sich also Richtung NULL bewegt, dann ist es wirklich der Tacho.

GTelum

Mitglied

  • »GTelum« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 11.09.2005

  • Private Nachricht senden

3

Dienstag, 11. März 2014, 12:45

Danke schon mal für die Antwort.


Hallo habe jetzt heute mal den Ruhestrom gemessen. Der
Ruhestrom ist 0,274 A (und die Tank anzeige ist an und auch der Zweizeilige
Kilometerzähler ist an obwohl die Zündung
aus ist!!) .Wen ich die Service Sicherung ziehe fällt der Ruhestrom auf 0,048 A
wen ich das Radio abziehe fällt der Ruhestrom auf 0,042 A . Also denke ich dass
es nicht am Radio liegt da es ja nur 0,06 A zieht.


Ich habe die Service Sicherung wieder rein gesteckt zack war
der Wert wieder auf 0,274 A .Nun habe
ich den Tacho ausgebaut dieser hat ja nur zwei Stecker ,wen ich den linken Stecker
ziehe basiert gar nichts aber wen ich den Rechten ziehe geht die Tankanzeige
aus und der Kilometer Zähler und der Wert
sinkt wieder auf 0,048 A.


Jetzt ist meine Frage ist der Ruhestrom von 0,274 A zu hoch,
könnte es daran liegen das nach 4 – 5 tagen die Batterie leer ist.


Und ist beim MareaWeekend die Tankanzeige und der Kilometer Zähler immer
an (zeigt immer den Tank fühl stand und die Kilometer an). Bei euch auch
.Könnte jemand von euch Marea Fahrern mal bitte auf seinen Tacho schauen und es
hier schreiben. Danke schon mal.


Ach ja eins noch hat der Marea Weekend ein eigenes Relais für den Tacho und
wen ja wo sitzt es, den ich finde keins. ?
GTelum



-- Die Schreibfehler sind beabsichtigt um einen Niveau-Ausgleich zu schaffen --

GTelum

Mitglied

  • »GTelum« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 11.09.2005

  • Private Nachricht senden

4

Dienstag, 11. März 2014, 13:06

Ach ja ist der Brava oder Bravo Tacho der selbe wie der Marea ???

Auserdem habe ich einen Marea Weekend 1,6 SX . Hätte jemand einen Tacho zum verkaufen.
Vieleicht bast ja auch wie schon gesagt ein anderer vieleicht auch vom 1,8 oder 2,0 .
GTelum



-- Die Schreibfehler sind beabsichtigt um einen Niveau-Ausgleich zu schaffen --

Beiträge: 820

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

5

Dienstag, 11. März 2014, 14:17

Ja es gibt geschaltetes Plus am Radio und genau da liegt die Gefahr, denn wenn dort eine Brücke zum Schaltplus besteht (im oder am Radio) können auch solche Efekte verursacht werden. Also als erstes mal das Radio abklemmen und schauen ob die Tankanzeige aus geht.

GTelum

Mitglied

  • »GTelum« ist der Autor dieses Themas

Beiträge: 43

Registrierungsdatum: 11.09.2005

  • Private Nachricht senden

6

Dienstag, 11. März 2014, 15:10

Habe das Radio komplett abgeklemmt aber am Tacho hat sich nichts geändert . Allso Tank und kilometerzähler immer noch an. ?(
GTelum



-- Die Schreibfehler sind beabsichtigt um einen Niveau-Ausgleich zu schaffen --

mischmisch

CFI Supporter

Beiträge: 931

Registrierungsdatum: 20.04.2008

Wohnort: Berlin

Auto: Punto GT 1, Punto 75 ELX, MiTo Multiair

  • Private Nachricht senden

7

Dienstag, 11. März 2014, 17:16

ich denk mal nen massefehler...
prüf mal deinen tacho

Airwolf

Foren As

Beiträge: 92

Registrierungsdatum: 20.02.2011

Wohnort: Hessen

Auto: Bravo 1.2 16V; Bravo HGT 154

  • Private Nachricht senden

8

Dienstag, 11. März 2014, 20:30

Also bei meinem 1.2er Bravo war ich damals wirklich auf null Ruhestrom. Jetzt beim HGT weis ich es nicht.
Aber falls du einen Tacho kaufst, denk dran dass der vom 2.0 wahrscheinlich nicht funktioniert. Da muss meines wissens ein anderer Drehzahlmesser rein weil der ja für einen 5-Zylinder gedacht ist und dann zu wenig Impulse bekommt von einem 4-Zylinder.
Ich würde aber vorher wirklich nochmal genau nachschauen ob es der Tacho ist, nicht dass da irgendwo was gebrückt ist.

Ähnliche Themen