You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7938 Threads / 119043 Posts

 »  5524 Threads / 74347 Posts

 »  5198 Threads / 84341 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

GrilloHGT

Eroberer

  • "GrilloHGT" started this thread

Posts: 53

Date of registration: Feb 16th 2010

Location: AN

Auto: Punto 188b HGT Jtd

  • Send private message

1

Friday, November 22nd 2013, 8:01pm

hilfe licht hinten geht nicht mehr aus alfa 145

hallo zusammen,
habe ein problem mit meinen alfa 145 bj.96. wenn ich das licht ausschalte und dann das auto ausschalte bleibt nur hinten bei den rücklichter das licht an. hoffe es kann mir jemand weiterhelfen. habe jetzt auf beiden seiten den stecker gezogen.

Posts: 837

Date of registration: Jan 25th 2010

Location: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Send private message

2

Friday, November 22nd 2013, 8:07pm

ev Zündschloß defekt? da ist doch die Standlichtfunktion, weiß bloß nicht ob die da vorn auch leuchten müßte?

GrilloHGT

Eroberer

  • "GrilloHGT" started this thread

Posts: 53

Date of registration: Feb 16th 2010

Location: AN

Auto: Punto 188b HGT Jtd

  • Send private message

3

Friday, November 22nd 2013, 8:31pm

das könnte es sein, weil ich kann auch den schlüssel ziehen wenn der motor weiterläuft. aber warum sind dann nur die rücklichter an. ist echt komisch

rAcHe kLoS

Tripel-As

Posts: 182

Date of registration: May 8th 2007

Location: Fulda

Auto: Fiat Uno 1.3 Turbo | Fiat Panda 169 4x4 | Alfa 145 1.9 JTD | Alfa 147 1.6 TS

  • Send private message

4

Saturday, November 11th 2017, 12:29am

Sicher dass es das normale Licht und nicht das Bremslicht ist? Hatte schon beim Alfa 145 defekten Bremslichtschalter, das Bremslicht geht ja immer, egal ob Zündung an ist oder nicht.

Morki2

Grünschnabel

Posts: 3

Date of registration: Mar 24th 2018

Location: wiesbadne

Auto: audi

  • Send private message

5

Wednesday, November 7th 2018, 4:45pm

Na dann hoffe ich dass das Problem lösbar war *???*