Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7932 Threads / 119012 Posts

 »  5522 Threads / 74334 Posts

 »  5198 Threads / 84333 Posts

 »  5000 Threads / 59758 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »streetstylez-one« ist der Autor dieses Themas

Beiträge: 104

Registrierungsdatum: 14.06.2006

Wohnort: Dresden

Auto: Fiat UNO Turbo | ZX 10-R |Fiat Ducato|

  • Private Nachricht senden

1

Donnerstag, 9. Juni 2011, 17:41

Licht geht nicht mehr aus beim Fiat Idea

Servus,

der Fiat Idea von meiner Mutter hat ein Problem und wir wissen nicht weiter !

Bei dem Autowagen kann man vom Abblendlicht nicht mehr auf das Standlicht schalten !
sobald man also die Zündung einschaltet geht das Abblendlich an, egal in welcher stellung der Drehhebel für das Licht ist ! Lichthube und aufblenden geht aber !
ausserdem zeigt er in der Instrumententafel an das hinten ein Licht defekt wäre, was aber nicht der Fall ist, auch nichteinmal die Falschen Birnen drin oder so. Auch Kennzeichenbeleuchtung geht!

Also wird die Kontrollleuchte sicher etwas mit dem nicht funktionierenden Licht vorn zu tun haben !

Aber was kann es sein ? Kann mir jemand helfen ?

ist bestimmt Lancia elektronik drin :P die Funktioniert sowieso nie ! :hide:

MikeGT

Gaskranker Terrorschrauber

Beiträge: 976

Registrierungsdatum: 27.09.2003

Wohnort: Gütersloh

Auto: Tempra SW, Punto 176, Fiorino Pick Up, Uno Turbo, Barchetta, 156 SW 2,4 JTD 20V, 156 SW 1,9 JDT 16V, Dodge Ram HEMI 4x4

  • Private Nachricht senden

2

Donnerstag, 9. Juni 2011, 21:25

lenkstockschalter defekt...
Tuning: Man kauft Dinge, die man nicht braucht, vom Geld, das man nicht hat, um Leute zu beeindrucken, die man nicht mag...

  • »streetstylez-one« ist der Autor dieses Themas

Beiträge: 104

Registrierungsdatum: 14.06.2006

Wohnort: Dresden

Auto: Fiat UNO Turbo | ZX 10-R |Fiat Ducato|

  • Private Nachricht senden

3

Freitag, 10. Juni 2011, 10:35

Biste sicher ? Hab ich auch erst gedacht ! aber auch das radio geht einfach mal an in der nacht und auch wieder aus. hmmm ein geisterwagen

MikeGT

Gaskranker Terrorschrauber

Beiträge: 976

Registrierungsdatum: 27.09.2003

Wohnort: Gütersloh

Auto: Tempra SW, Punto 176, Fiorino Pick Up, Uno Turbo, Barchetta, 156 SW 2,4 JTD 20V, 156 SW 1,9 JDT 16V, Dodge Ram HEMI 4x4

  • Private Nachricht senden

4

Freitag, 10. Juni 2011, 17:17

also das mit dem lich kommt sehr oft vor beim idea... hab kunden da geht das standlich nicht mehr aus, gibt auch welche da geht das fernlich mal an zwischendurch... vermutung liegt doch sehr nah, aber klar ohne messen kannst nicht sicher sein. einfach mal nachmessen...
Tuning: Man kauft Dinge, die man nicht braucht, vom Geld, das man nicht hat, um Leute zu beeindrucken, die man nicht mag...

puntisimo

Tripel-As

Beiträge: 216

Registrierungsdatum: 28.09.2003

Wohnort: bella italia

Auto: Lancia Musa

  • Private Nachricht senden

5

Freitag, 10. Juni 2011, 20:46

tag auch
hab das gleiche problem bei meinem musa
erst gieng es nur bis zum standlicht nun ist immer das abblendlicht an
neues kombiinstrument giebt es für etwa 145€
das tolle ist das der onlinehändler nur graue sprich für den idea hat
mein musa hat aber braunes plastik :bash:

  • »streetstylez-one« ist der Autor dieses Themas

Beiträge: 104

Registrierungsdatum: 14.06.2006

Wohnort: Dresden

Auto: Fiat UNO Turbo | ZX 10-R |Fiat Ducato|

  • Private Nachricht senden

6

Samstag, 11. Juni 2011, 17:31

naja da wird ja der musa baugleich mit dem idea sein !
also mal den lenkstockschalter durchmessen und dann ggf. tauschen !

kann du mir sagen wo du dein Teil bestellt hast ?

puntisimo

Tripel-As

Beiträge: 216

Registrierungsdatum: 28.09.2003

Wohnort: bella italia

Auto: Lancia Musa

  • Private Nachricht senden

7

Montag, 20. Juni 2011, 22:09

hab es nicht bestellt da es wie gesagt nur eine graue variante giebt
werd mal mit dem preis zu meinem autohaus gehen und schauen was die für einen preis anbieten
hab noch einen gut bei denen :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »puntisimo« (20. Juni 2011, 22:10)


Cattani

Tripel-As

Beiträge: 243

Registrierungsdatum: 16.01.2008

Wohnort: Ebersberg Obb.

Auto: PUNTO 1.2 16V Go! - IDEA 1.9 MJet

  • Private Nachricht senden

8

Dienstag, 21. Juni 2011, 08:47

Scheint ja echt ein Konstruktionsfehler zu sein. Bei unserem Idea ist das Teil auch defekt. Noch mehr nervt mich allerdings, daß sich bei uns der Lack im Bereich der Kennzeichenmulde (hinten) vom Metall oder von der Zinkschicht löst. :arg: