Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7935 Threads / 119018 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84333 Posts

 »  5001 Threads / 59762 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

sickboy

Routinier

  • »sickboy« ist der Autor dieses Themas

Beiträge: 328

Registrierungsdatum: 18.07.2004

Wohnort: Wien

  • Private Nachricht senden

1

Freitag, 14. März 2008, 12:03

[Anleitung] Servolenkung reparieren

So, hier das versprochene FAQ zur Servolenkung als Anhang und wie immer auch noch eine reine Textversion.

Viel Spaß damit! Bei Fragen einfach posten oder per PN!


Servolenkungsausfall – möglicher Reparaturweg

Wieder mal ein FAQ von mir zu einem Puntoleiden. Diesmal behandle ich die Servolenkung und deren Ausfall. Bekanntermaßen ist dies beim Punto häufig der Fall, gerade in den ersten Baujahren tritt gehäuft der Ausfall auf. Zuerst meist nur kurz und mit einem einfachen Neustart zu beheben, wird es mit zunehmender Zeit unangenehmer. Ausfälle während des Fahrens können zu Problemen führen.
Ein Auslesen des Fehlerspeichers zeigt meist verschiedene Ursachen an. Zum einen den „Servomotor defekt“, „Steuergerät fehlerhaft“ oder auch „Drehmomentsensor defekt“. Ich persönlich hatte bereits alle Fehler. Dennoch verschwanden sie immer wieder, was schon ein wenig komisch wirkt.
Fiat verlangt für eine Reparatur, die den Austausch der kompletten Servoeinheit beinhaltet, zwischen 800€ und 1300€.

Meine persönliche Empfehlung ist einmal dieses FAQ zu versuchen. Es dauert ca. eine Stunde und ist nicht wirklich schwer durchzuführen. Hinzu kommt noch eine Nacht oder ein Tag zum ablüften der Anlage.

Und wie immer: Für Schäden übernehme ich keine Haftung!

Dann mal zur Auflistung der Teile:

Material:

Kontaktspray:
KONTAKT WL - Conrad Art.Nr.: 813605 – 62
oder ähnlich Produkte. Sollten fettlösend sein!

Druckluft:
entweder aus der Dose oder per Kompressor. Muss aber nicht sein.


Werkzeug:

4er Inbusschlüssel – Demontage Lenksäulenabdeckung (A)
10er Schraubenschlüssel – Demontage Abdeckung Servoeinheit (B)
13er Schraubenschlüssel – Demontage Lenksäule (C)
Dünner Elektrikerschraubenzieher - Reinigen des Sensors (D)


Nun geht’s aber richtig ab...

Arbeitsschritte:

Fahrersitz ganz nach Hinten! Ihr tut euch leichter.

1) Demontage der Lenksäulenabdeckung

Zunächst die Abdeckung des Sicherungskastens entfernen. Dazu mit einer 5-Cent Münze die Schrauben öffnen und anschließend unten ausklipsen.
Danach die vier Inbusschrauben der Lenksäulenabdeckung lösen um dann die Abdeckung zunächst unten wegzuheben und anschließend oben am Lenkstockschalter nach unten ziehen. Hilfreich ist es dabei den Hebel der Lenkradhöhenverstellung zu öffnen.

2) Demontage Abdeckung Servoeinheit

Ums gleich zu klären, die Abdeckung muss nicht abgeschraubt werden, allerdings ist die spätere Reinigung ohne Abdeckung wesentlich einfacher. Und noch dazu sind’s nur drei 10er Schrauben. Nachdem die Abdeckung unten ist kommt das Steuergerät der Servolenkung zum Vorschein. Hier könnt ihr gleich den Stecker ganz links abziehen. Der geht zu dem Sensor den wir nachher noch pflegen werden.

3) Lenksäule lösen

Links und rechts der Lenksäule befinden sich zwei 13er Schrauben. Diese lösen und anschließend die Lenksäule nach unten klappen. Die Lenksäule liegt dann auf der Querstrebe des Armaturenbretts auf.

4) Sensor freilegen

Nach den bisherigen Arbeiten sollte das ganze nun in etwa so wie rechts aussehen. Der Sensor sitzt nun auf der linken Seite der Lenksäule, dort wo das blaue Kabel endet. Er wird durch eine Abdeckung aus Gummi geschützt. Diese ist recht leicht zu entfernen. Einfach mit einem Schlitzschraubenzieher heraushebeln. Dabei allerdings auf die Kabel achten. Der Sensor lässt sich nicht abstecken oder herausnehmen, macht aber nichts!

5) Sensor und Zahnrad reinigen

Nun wird der Sensor gereinigt. Zuerst grob, dann fein. Zunächst also mit einem Elektriker-Schraubenzieher (das sind die langen dünnen) grob das Fett entfernen. Währendessen immer Lenkbewegungen durchführen. Nur so bekommt ihr alles raus. Nachdem der meiste Dreck nun draußen sein sollte den Schrauben- zieher mit ein wenig Haushaltsrolle umwickeln und die ganze Prozedur noch mal starten.
Nun wird der Sensor mit Kontaktspray eingesprüht. Nach einer kurzen Einwirkzeit nochmals mit dem umwickelten Schraubenzieher reinigen. Versucht so viel wie möglich rauszubekommen! Und nicht aufs Lenken vergessen. Ich hab zwischendurch immer mal mit Druckluft ausgeblasen um die Trocknung zu beschleunigen. Kann man machen, muss man aber nicht.

6) Sensor und Zahnrad reinigen

Nein, ihr lest nicht doppelt, aber geht noch mal mit dem Schraubenzieher und der Haushaltsrolle ran! Ich hab am meisten Zeit damit verbracht den Sensor zu reinigen. Da geht einfach unheimlich viel raus!
Sobald ihr das Gefühl habt der Sensor sei sauber mit Kontaktspray nachsprühen und jetzt abtrocknen lassen. Am besten über Nacht oder über Tag (dann solltet ihr aber in der Früh anfangen zu arbeiten.

7) Zusammenbau

Bevor ihr mit dem Zusammenbau beginnt reinigt nochmals den Sensor, also wieder mit der Haushaltsrolle und dem Schraubendreher reingehen. Sollte die Haushaltsrolle noch feucht sein, wartet mit dem Zusammenbau noch!
Steckt zunächst die Abdeckung des Sensors wieder auf und schließt ihn wieder an das Steuergerät an.
Danach montiert ihr die Lenksäule (13er Schrauben), die Abdeckung der Servoeinheit (10er Schrauben) und die Abdeckung der Lenksäule (4er Inbus). Achtet dabei auf den Korrekten sitz beim Lenkrad.

8) Funktionstest

Nun stellt die Räder gerade und startet den Motor. Wenn alles klappt sollte die Servolenkung wieder funktionieren.


Nachdem ich meine Lenkung das erste Mal versucht hatte zu reparieren ist nicht viel passiert. Sie hat kurz funktioniert danach aber wieder den Geist aufgegeben. Ich habe dann am nächsten Tag nochmals alle Schritte durchgeführt und seit dem Funktioniert sie wieder einwandfrei. In allen Situationen. Auf der Autobahn, beim Einparken, Stadtverkehr, etc.
Eventuell funktioniert die Lenkung nach diesem FAQ noch immer nicht, dann habt ihr es aber zumindest probiert. Ich habe nach langen Internet-Recherchen eine verkürzte Anleitung gefunden und hatte auch Kontakt mit dem Ersteller. Laut seinen Aussagen hat er schon mehrere Lenkungen repariert und alle haben wieder funktioniert!
Auf diesem Weg auch ein herzliches Dankschön an ihn! Er hat zumindest mir eine Menge Geld erspart!

Falls es Fragen gibt bin ich im CFI zu erreichen. Entweder im Thread oder per PN.

Herzlichen Dank für eure Aufmerksamkeit und viel Erfolg!
»sickboy« hat folgende Datei angehängt:

cuore ha sempre ragione

sickboy

Routinier

  • »sickboy« ist der Autor dieses Themas

Beiträge: 328

Registrierungsdatum: 18.07.2004

Wohnort: Wien

  • Private Nachricht senden

2

Sonntag, 16. März 2008, 12:39

Wollte mal nen kurzen Zwischenbericht abgeben!

Meine Servolenkung hab ich am 13.3.08 repariert und sie funktioniert noch immer perfekt. Bin seit damals ca 600km gefahren, ich denke auch das es dabei bleibt!

LG
Markus

cuore ha sempre ragione

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sickboy« (16. März 2008, 17:09)


Prof.Fitzli

Grünschnabel

Beiträge: 2

Registrierungsdatum: 20.03.2008

  • Private Nachricht senden

3

Donnerstag, 20. März 2008, 22:20

RE: Servolenkung reparieren

Hi,

super Beschreibung! Hut ab! :klatschen: Suche schon seit Monaten nach so einer Anleitung.

Habe bei meinem 1.2 8V ,BJ 2000, dasselbe Problem mit der Servolenkung. :bash: Nun juckt es mich mächtig, den von Dir beschriebenen Reparaturweg zu probieren.

Ich frage mich nur, woher der von Dir erwähnte Dreck (Fett?) am Sensor kommt? Wenn man da mit Entfetter rangeht und voher viel Fett entfernt hat - kann dann nicht die Schmierung der ganzen Lenkung beeinträchtigt werden und schlimmstenfalls die Lenkung blockieren?

Beste Grüße aus Berlin,
Prof.Fitzli

sickboy

Routinier

  • »sickboy« ist der Autor dieses Themas

Beiträge: 328

Registrierungsdatum: 18.07.2004

Wohnort: Wien

  • Private Nachricht senden

4

Freitag, 21. März 2008, 12:16

Danke für das Lob!

Nö, also die Lenkung blockiert da sicher nicht.

Da ist einfach viel zu viel Fett drauf... Damit könnt ma hundert Wiener Schnitzl rauspanieren... und nacher noch die Pommes mit dazu ;)

Es wird hier ja auch nicht ein Teil der Lenkung entfettet sondern nur ein Sensor der an der Lenkstange sitzt. Die Lenkstange selber bleibt hier unangetastet.

Sicherlich hat das Entfetten auch seine folgen, allerdings denke ich nicht das wir die jemals bemerken werden! Bis hier ein Materialabrieb entsteht wird es sehr lange dauern! Aber das siehst du spätestens wenn du selber die Teile siehst! Ist alles sehr massiv ausgeführt!

LG Markus!

PS: Ich kann nur sagen, probier es einfach aus. Viel verlieren kannst du nicht. Außer ner Stunde Arbeitszeit, die 7€ fürs Kontaktspray und 20 Stück Haushaltsrolle! :) Jeder der es Versucht hatte, hat bisher erfolg gehabt!

cuore ha sempre ragione

Hausi_87

Routinier

Beiträge: 254

Registrierungsdatum: 28.05.2006

Wohnort: Viersen

Auto: Fiat Punto IIa

  • Private Nachricht senden

5

Freitag, 21. März 2008, 13:02

Hallo,

es wäre praktisch, wenn du vllt. ein Bild hättest, auf dem man genau den Stecker erkennen kann, welchen du "behandelt" hast.

Hab bei mir auch schon an einigen Steckern gefummelt, deswegen wäre für mich interessant zu sehen, welchen stecker genau du entfettet hast.

Danke, Gruß Hausi

Prof.Fitzli

Grünschnabel

Beiträge: 2

Registrierungsdatum: 20.03.2008

  • Private Nachricht senden

6

Freitag, 21. März 2008, 13:15

Zitat

Original von Hausi_87
Hallo,

es wäre praktisch, wenn du vllt. ein Bild hättest, auf dem man genau den Stecker erkennen kann, welchen du "behandelt" hast.

Hab bei mir auch schon an einigen Steckern gefummelt, deswegen wäre für mich interessant zu sehen, welchen stecker genau du entfettet hast.

Danke, Gruß Hausi



Lade Dir einfach die Zip Datei des ersten Postings runter. Da ist alles mit den entsprechenden Bildern beschrieben. Besser geht es wirklich nicht.

Ich probier die Reparatur aus und berichte über Ergebnisse.

Grüßle,
Prof.Fitzli

sickboy

Routinier

  • »sickboy« ist der Autor dieses Themas

Beiträge: 328

Registrierungsdatum: 18.07.2004

Wohnort: Wien

  • Private Nachricht senden

7

Dienstag, 25. März 2008, 21:50

Kurzes Update:

Sie tut es noch immer, funktioniert einwandfrei!

LG
Markus

cuore ha sempre ragione

Hausi_87

Routinier

Beiträge: 254

Registrierungsdatum: 28.05.2006

Wohnort: Viersen

Auto: Fiat Punto IIa

  • Private Nachricht senden

8

Dienstag, 25. März 2008, 22:38

Hey,

wie oft hattest du den Fehler denn vorher? Permanent oder auch nur ab und zu?

Trat bei dir auch während des Fahrens auf, dass die Kontrollleuchte anging und die servo ausfiel oder nur beim Anlassen des Motors ?

Bei mir tritt der Fehler nur beim Anlassen des Motors auf, ich bekomm ihn weg mit etwas Glück, sicherung ein paar mal raus ziehen bei laufendem Motor. Fehlerspeicher meint, Servomotor defekt, aber ist doch i-wie unlogisch, wenn er dann ein paar Min. später wieder funzt?

Werde deine ANleitung diese Woche durchführen und dann mal berichten.

Gruß, Hausi

sickboy

Routinier

  • »sickboy« ist der Autor dieses Themas

Beiträge: 328

Registrierungsdatum: 18.07.2004

Wohnort: Wien

  • Private Nachricht senden

9

Mittwoch, 26. März 2008, 00:10

Hatte ihn anfangs nur ab und zu beim Starten...

Ein Neustart hat dann meistens geholfen, später fiel sie dann aber auch während der Fahrt aus. Und irgendwann ging sie dann garnicht mehr!

Fehlerspeicher hat auch bei mir "Servomotor defekt" ausgespuckt.
Klang auch für mich absolut unlogisch... und naja, die Reparatur hats ja bewiesen. Das hat alles nix mit dem Motor zu tun!

LG Markus

cuore ha sempre ragione

Tommey

Suchtbolzen

Beiträge: 3 712

Registrierungsdatum: 29.10.2005

Wohnort: Henry Ford Klinik

Auto: Punto IIa Abarth

  • Private Nachricht senden

10

Mittwoch, 26. März 2008, 00:19

Tja Hausi, dann weißt ja nu, was mer zu tun haben :D



Grg

Foren As

Beiträge: 75

Registrierungsdatum: 19.06.2005

Wohnort: Budapest/Ungarn

Auto: Punto Lusso 188b 1.2 8V

  • Private Nachricht senden

11

Montag, 19. Mai 2008, 05:37

Fett

Hallo!

Mich würde mal interessieren, wie das Fett beim Sensor den Fehler verursachen kann? Macht es nach einiger Zeit das Teil schwergängiger, oder kommt Fett irgendwo hin wo es die Erkennung stört und so der Sensor nicht richtig arbeitet?

MfG:
Grg
Punto 188b Lusso 1.2 8V


Mav-x6

Grünschnabel

Beiträge: 1

Registrierungsdatum: 30.05.2008

Wohnort: Gelsenkirchen

Auto: Punto

  • Private Nachricht senden

12

Freitag, 30. Mai 2008, 21:07

RE: Servolenkung reparieren

Den Sensor kann man doch nicht ausbauen oder ?

Man kann doch nur das Zahnrädchen versuchen vom zu viel Fett zu befreien !?

sickboy

Routinier

  • »sickboy« ist der Autor dieses Themas

Beiträge: 328

Registrierungsdatum: 18.07.2004

Wohnort: Wien

  • Private Nachricht senden

13

Montag, 2. Juni 2008, 09:07

Sorry

Hat leider länger gedauert bis ich wieder mal online war!

@ Grg: Allem anschein nach handelt es sich um einen optischen Sensor. Soviel wurde mir zumindestens berichtet. Dadurch dürfte sich das Fett negativ auswirken.


@ Mav-x6: Hab dir ne PN geschickt, aber für alle Andren nochmal: Den Sensor kann man nciht ausbauen. Eventuell wenn die ganze Lenksäule ab ist. Ansonsten bleibt nicht viel übrig als das Fett zu entfernen!

LG Markus

cuore ha sempre ragione

iceman35

Grünschnabel

Beiträge: 1

Registrierungsdatum: 05.06.2008

  • Private Nachricht senden

14

Donnerstag, 5. Juni 2008, 09:35

Frage zur Reperatur - Fehlerspeicher

Hallo,

hab da mal ne Frage, bei mir leuchtet auch permanent das rote Zeichen der Servolenkung am Armaturenbrett meines Punto II.
Fehlerspeicher auslesen lassen ---> Defekt an den Drehmomentsensoren oder so.

Servolenkung ist erst 2-3 mal ausgefallen seit ca. 1 Jahr.

Fiat-Händler will gesamte Lenkung glaub ich austauschen - ca. 1100 Euro !!!

Werde mal den hier beschriebenen Reperaturweg ausprobieren.

Nun meine Frage: Ist der Fehlerspeicher dann automatisch gelöscht oder lässt er sich löschen? Momentan lässt sich der Fehlerspeicher laut Fiat-Händler nicht löschen !

Gruss, Iceman

Nick1980

Grünschnabel

Beiträge: 1

Registrierungsdatum: 22.06.2008

  • Private Nachricht senden

15

Sonntag, 22. Juni 2008, 11:25

Anleitung befolgt, leider ohne Erfolg

Hallo zusammen,

1) großen Dank an Sickboy für diese Anleitung, bin kein großer Schrauber, aber das kann wirklich jeder nachvollziehen!

2) habe gestern abend etwa ne halbe Std. lang gelbliches Fett vom Sensor entfernt, ging dabei nach der Anleitung von Sickboy vor. Heute morgen dann der Zusammenbau, aber leider gänzlich ohne Erfolg:

Dazu muss ich sagen, dass alles mit einigen Servoaussetzern angefangen hat, wie bei den meisten hier, ich aber mittlerweile ganz ohne Servo fahre. Sie viel immer öfter aus und mittlerweile komme ich vielleicht jedes 50. Mal noch in den genuss, mit ihrer hilfe zu lenken. Was aber heisst, dass sie nichtz ganz kaputt ist.
Ich war auch schon Ewigkeiten nicht mehr beim Händler zum Fehlerspeicher auslesen/löschen -> der Kostenvoranschlag zum Austausch war auch bei mir ein K.O.-Kriterium, das Auto hat mittlerweile 130 TKM, das Problem mit der Servo begann schon ab 50 TKM.

3) Würde mir gerne die Steuerplatine ansehen (kalte Lötstellen), wo ist diese zu finden?

Gruss
Nick

iL Toro

U mad bro...?

Beiträge: 9 601

Registrierungsdatum: 15.11.2005

Wohnort: Reeperbahn

Auto: Der mit dem Golf tanzt... o.0

  • Private Nachricht senden

16

Sonntag, 22. Juni 2008, 13:02



schraub den silbernen motor ab,dann siehste sie schon...


cheruna

Grünschnabel

Beiträge: 1

Registrierungsdatum: 30.07.2008

  • Private Nachricht senden

17

Mittwoch, 30. Juli 2008, 14:51

RE: Servolenkung reparieren

Ich hatte den gleichen Problem. Nach der Überprufung im Servis wurde mir gesagt, dass der Grund, dass die Servolenkung nicht tut, sei, dass der Elektromotor kaputt wäre. Anstatt das Ganze zu wechseln, wie man mir in dem Servis empfohlen hat, habe ich den Elektromor abgebaut und nachgeschaut, es hat sich herausgestellt, dass ein Relais nicht mehr funktionierte. Ich habe dieses Relais erneuert (gelötet) und jetzt funktioniert alles!
Zwischenzeitlich habe ich in unterschiedlichen Foren, v.a. italienischen gelesen, dass der Grund, dass der Elektromotor nicht tut, in fast allen Fallen diese kaputte Relais( diese sind 2) war.
Ich hoffe, dass meine Erfahrung auch anderen weiterhilft, weil sonst kostet der Elektromotor sehr viel.
Ich hatte zuerst versucht, das Relais hier in Deutschland zu kaufen und das hat nicht geklappt; ich konnte es nirgendwo finden und bestellen.
Ich hatte dann das Relais in Ausland bestellt und bekommen. Ich musste aber mindestens 4 bestellen, deshalb habe ich jetzt 3 übrig.
Falls sich jemand dafür interessiert,
kann mir schreiben: al.hinov@mail.bg ! Ich werde diese gern verkaufen. Ein Relais hat mir 20 EUR gekostet. Das Model ist TYCO V23072-C1061-A308.
Grusse, Alex

Gold-Mariechen

Grünschnabel

Beiträge: 3

Registrierungsdatum: 03.12.2008

Auto: Fiat Punto 188, BJ 2002

  • Private Nachricht senden

18

Mittwoch, 3. Dezember 2008, 10:02

Hallo ihr,
vorgestern ist bei mir auch dieses Problem aufgetaucht. Und das während der Fahrt, als ich umdrehen wollte und das Lenkrad ganz eingeschlagen hatte. Da hat es so ein Klack gemacht und ich denke auch das Lenkrad einen kleinen Ruck gemacht. Dann bin ich nach Hause (mit größerem Kraftaufwand...) gefahren. Dann hab ich das meinem Lebensgefährten erzählt (KFZ Mechaniker bei Audi und VW) und der ist dann raus, hat nochmal gestartet und dann wars weg. Dann haben wir uns schon gefreut bis wir im Internet nachgeschaut haben und so erfuhren, dass dieses Problem immer wieder auftauchen wird. Mein Freund kennt sich dummerweise mit so einer elektronischen Servolenkung nicht aus.
Jetzt wollte ich fragen, ob man diese "Reperatur" schon nach dem ersten "Auftritt" des Problems machen soll oder ob ich noch warten kann. Gestern bin ich wieder mit dem Auto gefahren und da war nichts.
Jetzt wurde hier ja von jemandem berichtet, dass das Problem bei 50000km aufgetaucht ist und jetzt hat er 130000 drauf und erst jetzt funktioniert sie komplett nicht mehr. Meiner ist schon 6 Jahre alt (hat bisher keinerlei Probleme gemacht) , und allzu lang wollte ich ihn eh nicht mehr fahren.
Also, wann meint ihr soll ich die Reparatur durchführen? Jetzt schon oder erst wenn das Problem häufiger auftritt?
Und wo finde ich die ZIP-Datei? Ich hab keine gefunden im ersten Posting?
Wäre mit Bildern für meinen Freund wahrscheinlich besser nachzuvollziehen, da bei Audi ja alles anders aussieht ;)
Dann noch was: Vor zwei Jahren war das Auto (bezüglich Rost) noch voll in Schuss, vor ein paar Wochen dann hat mein Freund Ölwechsel, Bremsflüssigkeit u.s.w. gemacht und dann gesehen dass der richtig rostet (Auspuff, immer an den Knicken, Stoßdämpfer und dann dummerweise noch der Krümmer). Und der Krümmer ist ja blödsinnigerweise mit dem Kat verscheißt! Und das kostet schweins-Kohle. Dann haben wir mal "Grip- das Motormagazin" gesehen und da hat sich ein Auto-Spezialist (Det oder so ähnlich) auch einen Punto angeschaut und bei dem sah der Krümmer genauso aus wie bei uns. Det´s Kommentar dazu: Der hält noch ne Weile, schaut bei Fiat immer schlimmer aus wies ist...
Habt ihr auch das Problem mit dem Krümmer gehabt und evtl. ein günstige Lösung gefunden?

Über eure Antworten würde ich mich sehr freuen! Denn ich wollte Geld für ein neues Auto wegsparen und in den "alten Karren" nicht mehr so viel reinstecken. Und wenn ich jetzt alles zusammenrechne (komplette Auspuffanlage mit dummerweise dem Kat, Stoßdämpfer und jetzt die Servolenkung) dann würde sich das wahrscheinlich nicht mehr rentieren.
Ach ja, ich habe jetzt ca. 75000 km drauf.

Gruß,
Mariechen

Tommey

Suchtbolzen

Beiträge: 3 712

Registrierungsdatum: 29.10.2005

Wohnort: Henry Ford Klinik

Auto: Punto IIa Abarth

  • Private Nachricht senden

19

Mittwoch, 3. Dezember 2008, 14:53

Hallöchen und Willkommen hier im Forum :thumb:

Zu der Servolenkung:
Warum die Servo ausfällt, kann mehrere Ursachen haben.
Würds einfach mal ein Wenig beobachten.
Kannst aber mal bei Fiat den Fehlerspeicher auslesen lassen.
Gibt manchmal auch schonmal Aufschluss über die Ursache.

An der Lenksäule ist der Steuergerät von der Servo.
Schaut da mal nach, ob vllt einfach nur ein Stecker locker ist bzw nen Wackler hat.


Bezüglich Rost:
Alle Autos rosten an der Auspuffanlage.
Besonders der Krümmer rostet wegen der hohen thermischen Belastung schnell.
Das ist bei Audi und VW auch nicht anders.
Von da her sollte das dein Freund schon kennen.

Ist aber alles kein Beinbruch. Nach 6 Jahren kann da schon mal Rost dran sein.
Und solang die Anlage nicht durh ist, brauchst du dir da keine Gedanken machen.
Der Kat rostet aber so schnell nicht durch.. keine Angst.


Und nach 6 Jahren und 130.000km sollten die Dämpfer auch schonmal getauscht werden.


MfG Tommey



Gold-Mariechen

Grünschnabel

Beiträge: 3

Registrierungsdatum: 03.12.2008

Auto: Fiat Punto 188, BJ 2002

  • Private Nachricht senden

20

Montag, 8. Dezember 2008, 07:36

Vielen Dank für das "Willkommen heißen" :thumb:

Ja, mir ist schon klar dass der rostet. Der Auspuff (zumindest ein Teil davon, glaube Endtopf) wurde vor ca. 2,5 Jahren ausgetauscht.
Das komische ist nur, dass vor zwei Jahren noch alles wunderbar in Schuss war und das dann so schnell kam mit dem Rost. Und das mit dem Krümmer hab ich jetzt auch schon gehört dass der immer schlimmer aussieht wie es ist. Das wär ja auch nicht tragisch wenn der nicht mit dem Kat verschweißt wäre... Na ja, kann man nichts machen.
Ach ja, und ich hab noch keine 75.000 km drauf. Weil du irgendwas mit 130.000km gemeint hast.
Ich hab das Auto erst 2 Jahre. Hab es vor 2 Jahren mit 41.000 km gekauft. Und in den zwei Jahren sind wir dann schon einiges gefahren. Das Auto steht die ganze Woche über, nur am Wochenende fahren wir mit dem Auto. Mein Freund kommt allerdings aus Neubrandenburg in Mecklenburg-Vorpommern und wir wohnen in München-Umland. Das sind einfach 750km. Wir fahren da dann in einer Woche schon mind. 2000 km weg und das mind. 3 mal im Jahr. Und wir brettern auch schnell hoch (was das Auto hergibt)... vielleicht tut ihm das auch nicht sonderlich gut, so lange mit Vollgas...
Nur das mit der Servo nervt mich. Am Samstag ist es dann wieder aufgetaucht. Da wurde ich "eingeparkt", mein Freund hat mich dann rausgelotst und als ich wieder ganz eingeschlagen hatte ist die Servo wieder ausgefallen. Motor aus (mit Lenkrad eingeschlagen), wieder an. Servo wieder da. Wieder Gas gegeben um aus der Parklücke rauszufahren, Servo wieder ausgefallen und gleiches Spiel von vorn. Servo ist dann drei oder viermal hintereinander ausgefallen. Aber dann beim fahren nicht mehr. Komischerweise immer wenn das Lenkrad ganz eingeschlagen ist (nach links, nach rechts haben wir das jetzt noch nicht beobachtet)

War das bei euch auch der Fall? Oder ist die Servo auch ausgefallen wenn ihr gerade aus gefahren bzw. gestanden seid?
Er wird sich das demnächst jetzt mal anschauen.