Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119040 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

NrGiSeR

Tripel-As

  • »NrGiSeR« ist der Autor dieses Themas

Beiträge: 155

Registrierungsdatum: 10.06.2005

Wohnort: *~Hamburg~*

Auto: P2B Sporting/147GTA

  • Private Nachricht senden

1

Dienstag, 17. Oktober 2006, 15:15

Tipo 2.0 16v

tach leude ich hab ma ne frage an die tipo fraktion ....

ich hab leztens nen tipo 2.0 16v (107kw) gesehen der verkauft wird...

Bj. 91
150 tkm
originalzustand
unfallfrei
karosse halt nicht mehr ganz frisch aber nix wildes
naja aufjedenfall 800 € VB

wenn man jezt 500 - 600 € los wird lohnt sich das ?
und sind die teile begehrt ?
und gibt es irgendwelche typischen tipo macken (rost irgentwo etc)?

thx schonma

Mfg NrGiSeR :thumb:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »NrGiSeR« (17. Oktober 2006, 15:18)


schneemann

Suchtbolzen

Beiträge: 3 512

Registrierungsdatum: 22.06.2004

Wohnort: Erfurt

Auto: 198 - 176 - 128AS

  • Private Nachricht senden

2

Dienstag, 17. Oktober 2006, 16:14

Der hintere rechte Dom rostet ganz toll ... Und der Motor ist halt nicht der langlebigste. Eingelaufen Nocken, Kurbelwelle, Lager, etc.
Schau mal ins Tipo-Forum oder auf www.fiattipo.de. Eine von shar recht gut gemachte HP zum Tipo.

Robert


NrGiSeR

Tripel-As

  • »NrGiSeR« ist der Autor dieses Themas

Beiträge: 155

Registrierungsdatum: 10.06.2005

Wohnort: *~Hamburg~*

Auto: P2B Sporting/147GTA

  • Private Nachricht senden

3

Dienstag, 17. Oktober 2006, 18:32

danke :thumb:

4

Mittwoch, 18. Oktober 2006, 10:05

150tkm und dier erste maschine noch drin ?

viele rosten hinten an den radläufen .

querlenker schlagen gern aus

den motor würd ich genau unter die lupe nehmen .

vorne wo die stosstange befestigt ist unterhalb die stellen rosten se gern
unterboden würd ich mir auch mal genau anschaun .
:catch: :D Euch ist doch verdammt langweilig, geht arbeiten :D :catch:

500

Foren Gott

Beiträge: 2 446

Registrierungsdatum: 02.09.2005

Wohnort: Hohenstein-Ernstthal

Auto: ca. 70 Cinquecento Modellautos

  • Private Nachricht senden

5

Mittwoch, 18. Oktober 2006, 11:44

wenn der motor nicht neu gemacht ist, würde ich keien 300 eus ausgeben
__________________________________________________


__________________________________________________
www.Partner-in-Versicherungen.de

Mumins

Lebende Foren Legende

Beiträge: 1 578

Registrierungsdatum: 11.06.2005

  • Private Nachricht senden

6

Mittwoch, 18. Oktober 2006, 12:04

Zitat

Und der Motor ist halt nicht der langlebigste. Eingelaufen Nocken, Kurbelwelle, Lager, etc.


Was alles kein Problem wäre, wenn man von Anfang an mit 5W50 oder 10w60 Öl gefahren wäre. Dazu bei 100tkm Wechsel der Pleuellager. Dann hält der Motor leicht 300tkm.

NrGiSeR

Tripel-As

  • »NrGiSeR« ist der Autor dieses Themas

Beiträge: 155

Registrierungsdatum: 10.06.2005

Wohnort: *~Hamburg~*

Auto: P2B Sporting/147GTA

  • Private Nachricht senden

7

Mittwoch, 18. Oktober 2006, 12:54

hmm :hmm:
werd mich mal informieren dann kann ich euch mehr sagen..
ich muss erstmal wissen ob die karre überhaupt läuft :D
sonst lass ich stecken ...
zur frage ob die teile begehrt sind brauch ich nix mehr sagen
, die frage beantwortet sich selbst wenn ich das hier so lese :ugly:

naja ich find die karre cool :klatschen:

thx für eure antworten :thumb:

Bandit

Routinier

Beiträge: 257

Registrierungsdatum: 22.02.2005

Wohnort: 28832 Achim

Auto: 6 Italos u. 1 Benz

  • Private Nachricht senden

8

Mittwoch, 18. Oktober 2006, 13:43

Moin

also die 2,0 - egal ob 8V oder 16V sind beim Tipo - also in der "Expertengemeinschaft" doch recht begehrt. Besonders die 3 Türer auch wenn sie weniger Leistung haben. Damit man kein Faß ohne Boden erwischt, kommt es immer darauf an, wer der Vorbesitzer des Wagens war und wie er ihn bewegt hat. SO ein Motor kann auch mit einem 15W40 Öl 300tkm abspulen - wichtig ist dabei nur, dass er nie kalt getreten wurde und ihm auf der Autobahn keine duaer VOllgas Orgien abverlangt wurden. Problem ist bei dem Motor nämlich, dass er thermisch nicht gut "eingestellt" ist. Soll heißen wenn er zu lange unter Vollast läuft, wird er zu warm und dann passieren halt Lagerschäden und eingelaufenen Nocken etc. .

Gute Exemplare bekommt man schon ab ca. 900€ - natürlich ist der UNterhalt ein andere Geschichte, wobei man diese Motoren auch (jetzt auf den Sprit bezogen) recht sparmsam fahren kann.
Gruß


Mumins

Lebende Foren Legende

Beiträge: 1 578

Registrierungsdatum: 11.06.2005

  • Private Nachricht senden

9

Mittwoch, 18. Oktober 2006, 14:10

Zitat

O ein Motor kann auch mit einem 15W40 Öl 300tkm abspulen


Wie der dann im Inneren aussieht möchte ich nicht sehen, Schlamm ahoi. Kalt sollte man kein Auto treten und Vollgas kan man mit genannten Ölen ganz gut fahren, solange man die Öltemp im Auge hat. Ich hatte den Delta mit der Maschine, der hatte bei 160tkm immer noch 12 bar Kompression auf allen 4 Zylindern.

Bandit

Routinier

Beiträge: 257

Registrierungsdatum: 22.02.2005

Wohnort: 28832 Achim

Auto: 6 Italos u. 1 Benz

  • Private Nachricht senden

10

Mittwoch, 18. Oktober 2006, 17:12

Moin

"solange man die Öltemp im Auge hat." und das haben die wenigsten, deswegen "sterben" auch soviele 16V Motoren.

Was das Öl angeht, so muß ich dich enttäuschen - bei unserem Croma fahren wir dieses Öl seit jeher (240 tkm) - kein Ölschlamm - wichtig ist dort immer ein regelmäßiger Intervall, dann bekommt man da auch keine Probleme.
Gruß


Mumins

Lebende Foren Legende

Beiträge: 1 578

Registrierungsdatum: 11.06.2005

  • Private Nachricht senden

11

Mittwoch, 18. Oktober 2006, 18:47

Du fährst heutzutage noch 15W40 mineralisch? Auch wenn du keinen Schlamm hast, der Motor ist bei weitem nicht so sauber wie mit hochwertigem vollsynthetischen Öl. Allein die Temperaturbeständigkeit von min. 15W40 ist ein Witz, das verkokt und verlackt relativ früh. Auch bei tiefen Temperaturen im Winter ist das Zeug erstmal zäh wie Honig, ein 5W50 durchölt den Motor binnen 5 Sek, das 15W40 braucht je nach Kälte bis zu 50 Sek.

Bandit

Routinier

Beiträge: 257

Registrierungsdatum: 22.02.2005

Wohnort: 28832 Achim

Auto: 6 Italos u. 1 Benz

  • Private Nachricht senden

12

Mittwoch, 18. Oktober 2006, 19:54

Wir fahren Mineralisches Öl (jedes Öl ist mineralisch) mit synthetischen Anteilen (Aditiven) :) Die Restlichen Synthetischen Anteile die das Teilsynthetik zum "Vollsynthetik" machen haben und brauchen wir nicht :)

Was die Temp. "Festigkeiten" bzw. die Viskusitäten angeht, so reicht das 15W40 vollkommen aus im normalen Betrieb. Es ist zwar richtig, dass es in der ersten Min. beim 15´er zu höherem Verschleiß kommt, jedoch läuft er dort im Leerlauf also "nur" mit der "Eigenlast" - also ohne ihm zusätzlich Arbeit abzuverlangen.

Was die Sauberkeit angeht, so ist unser Motor so sauber wie er nach 240tkm eben ist. Die Brennräume sind vollkommen ok ebenso wie Pumpe, Wanne und Nockenwellenkästen. Wie gesagt wichtig ist es, regelmäßig einen kompletten Ölwechsel (also mit Filter) zu machen.

Ach ja - ganz wichtig -- möchte nur noch daraufhin weisen -- für mich / wir (also für unsere Zwecke in der Familie) reicht 15W40 aus! Wer anderes Öl fahren möchte soll dies gerne tun :)

Nun aber wieder zurück zum Thema - sorry für das OT
Gruß


shar

Lebende Foren Legende

Beiträge: 1 514

Registrierungsdatum: 11.07.2004

Wohnort: Bayern

Auto: Toyota Auris Hybrid Executive

  • Private Nachricht senden

13

Mittwoch, 18. Oktober 2006, 20:07

Hyhy!

Bei einer Laufleistung von 150tkm sollte man auf jeden Fall, am besten sofort, die Pleuellager wechseln, wie es schon angesprochen wurde, die bei den 16V unabhängig vom Öl immer DIE Schwachstelle schlechthin sind!
Zahnriemen sowie den Nebenwellenriemen zu kontrollieren/wechseln versteht sich von selbst.
Krepieren tun wohl in der Tat die meisten 16V´s (egal in welchem Wagen verbaut, sprich gilt auch für die Coupe´s etc...) nach einer BAB-Fahrt.
Aus eigener Erfahrung kann ich klar bestätigen, daß die thermische Belastung des Öls beim 16V-Motor (sowie auch 2.0 8V ; beim 1.8er hab ich keine Erfahrung) bei längerer Fahrt bei höherer Geschwindigkeit immer in einen kritischen Bereich geht - Temperaturen von 130°C sind keine Seltenheit.
Diesem Problem kann man aber begegnen, indem man diesen besch**** Öl/Wasserwärmetauscher von Fiat rausschmeißt, die Wasserleitungen lahm legt und stattdessen einen anstängigen Ölkühler verbaut. Je nach anströmende Luftmenge sollte man eine entsprechende Größe von nicht unter 0,23ltr. nehmen.
Desweiteren helfen auch einwenig die angesprochenden Öle wie 5W50 & Co.

Zum 3t. Sollte dieser ein Schiebedach haben, ist größe Vorsicht im hinteren Bereich der Seitenschweller sowie hinterem Radlauf bezüglich Rost (vorallem von innen!!!) geboten!

Ansonsten bereiten die Bohrungen für die Plastiknippel des Rofferraumteppichs ebenso Probleme, da diese Bohrungen nach aussen gehen.
Der Unterbodenschutz, speziel im Bereich des Schwellerfalz sollte genau begutachtet werden, den ist dieser in dem Bereich recht trocken/spröde oder aufgequollen, kann dies auf Rost am Unterboden hindeuten, wo es hin und wieder gravierende Probleme geben kann (angeblich wurde in einer bestimmten Serie minderwertiger Unterbodenschutz dort verwendet, der sehr schnell austrocknet und Wasser durchlässt).


Grüßle ~Shar~